Si tu ne sais pas, demande, si tu sais, partage !

Assistance Informatique Gratuite
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème au démarrage avec XP familliale

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
camille



Nombre de messages : 8
Date d'inscription : 24/06/2005

MessageSujet: Problème au démarrage avec XP familliale   Jeu 22 Sep - 12:04

Bonjour,

j'allume le pc et l'uc fait un drole de bruit. l'image est clair quand le bios démarre et après parfois ca s'arrete tout seul quand j'arrive pour ouvrir ma session. Tout à l'heure j'ai cru que j'etais bloquée car je ne pouvais rien faire seulement redémarrer et le problème s'est arreté.
quand je suis ensuite connectée toute la journée je n'ai aucun problème.
Cet incident n'arrive pas toutes les fois mais la facon dont cela est arrivé aujourd'hui m'inquiete.

une carte qui défaille ? un composant au démarrage ?

merci beaucoup de m'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
camille



Nombre de messages : 8
Date d'inscription : 24/06/2005

MessageSujet: Re: Problème au démarrage avec XP familliale   Jeu 22 Sep - 12:06

j'ai oublié de rajouter : l'image de l'ouverture de la session s'est retrécie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Miryam



Nombre de messages : 45
Date d'inscription : 31/08/2004

MessageSujet: probléme carte graphique   Jeu 22 Sep - 12:15

Salut

Visiblement ;-)) tu as probléme avec ta carte graphique, il te faudrait essayer avec une autre carte pour tester.
Tiens nous au courant

Miryam
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Andi



Nombre de messages : 59
Date d'inscription : 31/08/2004

MessageSujet: Re: Problème au démarrage avec XP familliale   Jeu 22 Sep - 12:23

En complément et avant toutes choses éssai de réinstaller ta carte graphique
1/ tu la désisntalles depuis le gestionnaire de périphérique
2/ tu redemarres
3/ tu réinstalles

Andi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
camille



Nombre de messages : 8
Date d'inscription : 24/06/2005

MessageSujet: Re: Problème au démarrage avec XP familliale   Ven 23 Sep - 0:38

bon là pour moi ce n'est pas de mon rayon pour toucher à ce genre de chose. bien que je suis passionnée d'info et que j'ai des connaissances de bases...
comme j'aime bien comprendre le pourquoi du comment j'ai fais des recherches j'ai notamment télechargé everest (logiciel interessant) pour
voir ce qui se passait alors j'ai vu cela :


Champ Valeur
Propriétés de la carte vidéo
Description du périphérique NVIDIA GeForce4 MX 440
Identification de la carte GeForce4 MX 440
Identification du BIOS Version 4.17.0038
Type de circuit GeForce4 MX 440
Type de DAC Integrated RAMDAC
Pilotes installés nv4_disp (6.13.10.2710 - nVIDIA Detonator 27.10)
Taille de la mémoire 64 Mo

Fabricant de la carte vidéo
Nom de l'entreprise NVIDIA Corporation
Information sur le produit http://www.nvidia.com/view.asp?PAGE=products
Télécharger le pilote http://www.nvidia.com/content/drivers/drivers.asp



Champ Valeur
Propriétés du chipset North Bridge
North Bridge SiS 651
Révision 01
In-Order Queue Depth 12

Performances mémoire
CAS Latency (CL) 2.5T
RAS To CAS Delay (tRCD) 3T
RAS Precharge (tRP) 3T
RAS Active Time (tRAS) 6T
Row Cycle Time (tRC) 10T
RAS To RAS Delay (tRRD) 2T
Write Recovery Time (tWR) 2T

Slots mémoire
Slot DRAM nº1 256 Mo (DDR SDRAM)

Contrôleur graphique intégré
Type du contrôleur graphique SiS 315
État du contrôleur graphique Désactivé(e)

Contrôleur AGP
Version AGP 2.00
État AGP Activé
Périphérique AGP Leadtek WinFast A170 DDR
Taille de la fenêtre AGP 128 Mo
Vitesses AGP gérées par ce système 1x, 2x, 4x
Vitesse AGP actuelle 4x
Fast-Write Géré, Activé
Side Band Addressing Géré, Désactivé(e)

Fabricant du chipset
Nom de l'entreprise Silicon Integrated Systems Corporation
Information sur le produit http://www.sis.com/products/index.htm#chipsets
Télécharger le pilote http://www.sis.com/download

Problèmes et suggestions
Problème La taille de la fenêtre AGP est supérieure à la moitié de la mémoire système. Cela peut entraîner une dégradation des performances.

serait ce la cause du soucis ???

je ne veux rien tenter pour mettre à jour ou changer quoique ce soit... un ami à mon cousin est specialisé... je dois simplement descendre mon uc pour qu'il le regarde. en attendant de prendre contact avec lui : est ce que la carte ne risque pas de faire des siennes style comme ce matin de ne pas pouvoir ouvrir ma session ?

Merci infiniment de vos réponse. j'aime beaucoup ce forum je viens tous les jours et j'apprend beaucoup de choses Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VoilaM



Nombre de messages : 79
Date d'inscription : 31/08/2004

MessageSujet: VIA hyperion   Ven 23 Sep - 0:52

Depuis ton BIOS ( F1 ou SUPPR pour y accéder )
Verifie si ton port AGP est bien activé.
cherche quelque chose du genre integrated peripherals (sinon fouille partout) et cherche init display (ou first display) et active AGP. Ensuite tu sauves et tu sors.
Ensuite fait la mise suivante, elle concerne l'AGP et l'USB.
http://downloads.viaarena.com/drivers/4in1/via_hyperion%204%20in%201_v453v.zip
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
camille



Nombre de messages : 8
Date d'inscription : 24/06/2005

MessageSujet: Re: Problème au démarrage avec XP familliale   Ven 23 Sep - 13:50

avant de verifier dans le bios ce que tu m'as dis,
je souhaiterai créer une image de mon pc au cas où... je ne sais pas quel utilitaire choisir. un qui soit en francais de preference et que je puisse graver cette image. merci beaucoup.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Faxmodem



Nombre de messages : 334
Date d'inscription : 08/01/2005

MessageSujet: Amigo Backup   Ven 23 Sep - 13:56

Tu peux le faire avec Nero ( Backup ) par exemple
ou
Amigo Backup c'est dans le TOP10
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème au démarrage avec XP familliale   Aujourd'hui à 4:58

Revenir en haut Aller en bas
 
Problème au démarrage avec XP familliale
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de connexion avec Horde
» [résolu][Lag 1 - 1,6. 16V] Problème de démarrage
» Problème avec la couleur d'écriture
» Problème de glisser deplacer avec la souris
» [Topic Unique] Problème de chargement photo avec Servimg

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Si tu ne sais pas, demande, si tu sais, partage ! :: Catégorie à modifier... :: Forum SoSWindows-
Sauter vers: