Si tu ne sais pas, demande, si tu sais, partage !

Assistance Informatique Gratuite
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme USB Haut débit avec sp2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
rixs



Nombre de messages : 2
Date d'inscription : 12/11/2005

MessageSujet: Probleme USB Haut débit avec sp2   Sam 12 Nov - 20:06

J'ai le service pack 2 de windows XP mais je n'arrive pas à configurer ma carte mère pour prendre en charge un contrôleur d'hote USB Haut débit. Je n'ai pas dans mon gestionnaire de prériphérique de ligne avec VIA.
J'ai mis à jour ma carte mère mais cela n'a rien changer
J'ai regardé dans mon BIOS tout est bien activé.

Donc je voudrai savoir comment faire?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ramdam
Rang: Administrateur


Nombre de messages : 933
Assistance hotline informatique SoSWindows : info@soswindows.net
http://www.soswindows.net : contact@soswindows.net
http://www.soswindows.net/ : Probléme suggestion n'hésitez pas à nous contacter
Date d'inscription : 31/08/2004

MessageSujet: Re: Probleme USB Haut débit avec sp2   Dim 13 Nov - 15:27

Ce pilote détecte automatiquement et installe les derniers pilotes : IDE Busmaster, VIA AGP Driver, IRQ Routing Driver, VIA INF Driver
Détecte et met à jour les pilotes nécessaires.
Ce driver supporte tous les chipsets VIA comme pour 90% des cartes mére du marché.
http://dom10.neuf.fr/soft/via456v.rar


.

_________________
Hotline informatique gratuite 7j/7
http://soswindows.net/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.soswindows.net
rixs



Nombre de messages : 2
Date d'inscription : 12/11/2005

MessageSujet: Merci mais ça ne marche pas   Lun 14 Nov - 19:15

J'ai essayé mais la mise à jour n'a rien changé, ma carte mère doit être trop veille, pourtant mon ordinateur a 2 ans, ma carte mère c'est une Hewlett-Packard 0024 PQ1A78.
Apparement il faut que je rachète une carte PCMCIA.

Merci quand même pour l'info.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Mimi



Nombre de messages : 231
Date d'inscription : 31/08/2004

MessageSujet: Re: Probleme USB Haut débit avec sp2   Lun 14 Nov - 19:54

C'est la meilleure des solutions c'est comme ça que j'ai réglé mon probléme identique au tien

Mimi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme USB Haut débit avec sp2   Aujourd'hui à 23:01

Revenir en haut Aller en bas
 
Probleme USB Haut débit avec sp2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bonjour probleme pour créer une description avec ceci " systeme de dons
» probleme pour faire un lien avec mes boutons
» probleme info traffic nuvi 860
» Mon 62s s'éclate avec la version 3.60
» Problème d'affichage du profil avec Internet Explorer 9

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Si tu ne sais pas, demande, si tu sais, partage ! :: Catégorie à modifier... :: Forum SoSWindows-
Sauter vers: