Si tu ne sais pas, demande, si tu sais, partage !

Assistance Informatique Gratuite
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Audio ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Babbo7517



Nombre de messages : 14
Age : 71
Date d'inscription : 17/07/2005

MessageSujet: Audio ne démarre pas   Ven 26 Mar - 21:18

Bonjour,
Mon pc équipé d'une carte audio conexant AC-Link Audio est aphone... J'ai réinstallé plusieurs fois le pilote mais le gestionnaire de périphérique me signale une anomalie. Si je vais dans propriétés je trouve le message d'erreur suivant : "Ce périphérique ne peut pas démarrer (code 10)". Est-ce un problème au niveau de la carte ? Sinon quelle est la solution ?
Merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ursel
Rang: Administrateur


Nombre de messages : 588
Date d'inscription : 01/09/2004

MessageSujet: Re: Audio ne démarre pas   Sam 27 Mar - 23:21

Bonsoir,
Si tu es sûr d'avoir installé le pilote le plus récent, je te conseille d'aller dans le gestionnaire de périphériques, de cliquer droit sur la carte audio et choisir "désinstaller".
Ensuite, il faut redémarrer ta machine, le carte sera reconnu automatiquement et se réinstallera.
Si cela ne marche pas, essaie une deuxième fois. En principe, cela fonctionne.
Bonne soirée
Ursel

_________________
SoSWindows Marseille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.sosursel.eu
Babbo7517



Nombre de messages : 14
Age : 71
Date d'inscription : 17/07/2005

MessageSujet: Re: Audio ne démarre pas   Dim 28 Mar - 8:23

Bonjour Ursel,
J'ai déjà effectué cette manip, hélas, sans succès.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
degaut



Nombre de messages : 270
Date d'inscription : 31/03/2007

MessageSujet: Re: Audio ne démarre pas   Dim 28 Mar - 16:38

bonjour babbo

si ta carte son est pci,et non intégré a la carte mere
en la retirant de son port pci
rebooter sans carte son
rééteindre ordi
et réinstaller la carte son
et rebooter
souvent aussi cela fonctionne

prendre soin de nettoyer l ordi
a intérieur en meme temp. un jet air projeté sur les
cicuit électronique

cela redonne du pep a la machine

si apres cela. ca ne fonctionne toujours pas
faudra penser a changer la carte son
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.soswindows :
degaut



Nombre de messages : 270
Date d'inscription : 31/03/2007

MessageSujet: Re: Audio ne démarre pas   Dim 28 Mar - 18:18

ha j oubliait
fait la manip de ursel
avant enlever la carte son pci
si c est le cas.

tient nous au courant .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.soswindows :
Babbo7517



Nombre de messages : 14
Age : 71
Date d'inscription : 17/07/2005

MessageSujet: Re: Audio ne démarre pas   Mar 30 Mar - 6:01

Bonsoir,

En prévision du démontage du PC, j'avais débranché tous les périphériques externes. Je les ai rebranchés hier soir. Quelle n'a pas été ma surprise au démarrage de Windows d'entendre la musique bien connue. N'ayant fait aucune autre intervention, je ne comprends pas... mais après 2 ou 3 essais (avec et sans haut-parleurs externes), tout fonctionne.

Merci pour l'aide reçue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Audio ne démarre pas   Aujourd'hui à 17:08

Revenir en haut Aller en bas
 
Audio ne démarre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] PC Packard Bell ne démarre plus
» Lire livre audio
» marre de la prog
» Site/Forum Y'en a marre !
» Comment déposer un fichier audio sur mon forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Si tu ne sais pas, demande, si tu sais, partage ! :: Catégorie à modifier... :: Forum SoSWindows-
Sauter vers: